Skip to content

Prerequisites

Prerequisites

  • Install the latest Xcode. SDK supports Xcode 12.0 and above.
  • SDK Supports iOS 13 and above.
  • SDK is written purely in Swift and is available as a CocoaPods integration

Next steps